DynamicJasper 5.0.9 supports JasperReports 6.3.0

In this release, DynamicJasper was tested to work with JasperReports from version 4.6.0 to 6.3.0.

Enjoy!

Fork me on GitHub